Preguntas frequentes

Encuentra las respuestas

AKOCONTROL

¿Los controladores y termómetros Darwin son compatibles con el software <b>AKO-5004</b> y con el servidor <b>AKO-5005</b>?

Si, desde la versión 1.8.0.

Si, desde la versión 1.8.0. No obstante, tenga en cuenta que no todos los controladores Darwin pueden conectarse a ellos, sólo los modelos que dispongan de comunicación (AKO-D14xxx-C o -RC).